Page 1 of 1

Please help me disable gray placeholder lines

PostPosted: Thu May 15, 2014 12:43 am
by apptyre
I have the need to compare two files side by side as they are originally. Winmerge is automatically inserting the gray placeholder lines and this does not work for my needs. I haven't been able to figure out how to disable them either. I've also tried manually deleting the gray lines but as soon as I hit F5 to refresh, they reappear. How can I completely disable the placeholder lines?