File Filters - No Shared/Private Dialog

Open discussion about WinMerge.

File Filters - No Shared/Private Dialog

Postby jamjax » Sun Sep 10, 2017 3:45 pm

  1. Click Tools → Filters. Or, from the Select Files or Folders dialog, click Select to the right of the Filter field.
  2. In the Filters dialog Filefilters tab, click New.
  3. In the Shared or Private Filter dialog, choose Shared Filter or Private Filter (see File filter locations for their uses) and click OK.

- http://manual.winmerge.org/Filters.html ... eatingFile

Win 7. WinMerge 2.14.0.0 Unicode

The "New" button brings me to a standard Windows save dialog. There's nothing about Shared/Private options.

I don't know where the Private location is supposed to be.
jamjax
 
Posts: 1
Joined: Sun Sep 10, 2017 3:33 pm

Return to Open Discussion

Who is online

Users browsing this forum: No registered users and 5 guests

cron